Subversion Repositories linkit

[/] [trunk/] [flexRenderer/] [src/] [main/] [resources/] [org/] [linagora/] [linkit/] [flexRenderer/] [components/] [RenderSWF.properties] - Rev 1

Compare with Previous | Blame | View Log

flexRenderer.noFlash=Flash player is required in order to use this application.  \
You can get it at http://www.adobe.com/go/getflash

Compare with Previous | Blame | View Log