Subversion Repositories linkit

[/] [trunk/] [flexRenderer/] [src/] [main/] [resources/] [org/] [linagora/] [linkit/] [flexRenderer/] [components/] [RenderSWF.properties] - Blame information for rev 1

Details | Compare with Previous | View Log

Line No. Rev Author Line
1 1 sbahloul
flexRenderer.noFlash=Flash player is required in order to use this application.  \
2
You can get it at http://www.adobe.com/go/getflash